Visualizza messaggi

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - maxdrz

Pages: 1 2 »
1
Beta / Re: acqua in ebollizione
« on: Agosto 12, 2019, 10:22:29 am »
 :siga:si guarnizione nuova...ma non c'è nessun o-ring ma solo la guarnizione di testa che ha dei riporti in gomma...mi si era rotta l'elettroventola e la girante acqua poi ho avuto una scaldata dovuta alla fuoriuscita di liquido e pensavo fosse partita la guarnizione di testa ma invece la moto continua a non raffreddare... e in salita a motore caldo butta fuori molto liquido dallo sfiato del tappo...la testata qundo l'ho smontata non presentava crepe tutto era a posto...la moto poi parte bene anche a motore caldo....

2
Beta / Re: acqua in ebollizione
« on: Agosto 10, 2019, 04:28:57 pm »
ma è normale che quando sono su una salita dal tubo di sfiato del tappo esca liquido come una fontana e appena mi fermo smette?
sembra che la guarnizione di testa faccia passare pressione nel circuito di raffreddamento

3
Beta / Re: acqua in ebollizione
« on: Agosto 08, 2019, 09:03:39 pm »
ho sempre riempito tutto il radiatore e non ha mai buttato fuori tutta lacqua e vapore come fa adesso...
il radiatore è pulito l'ho smontato e scaquato sotto l'acqua sia fuori che dentro

4
Beta / Re: acqua in ebollizione
« on: Agosto 08, 2019, 04:33:23 pm »
ho notato che in salita col motore sotto sforzo butta fuori piu liquido...

5
Beta / Re: acqua in ebollizione
« on: Agosto 08, 2019, 12:36:47 pm »
la pompa gira perchè ho tolto il coperchio pompa e ho fatto girare con la pedivella il motore e girava...guarnizione testa nuova...girante nuova...liquido anche se lo riempo tutto non dovrebbe andare in ebollizione esce proprio il vapore e liquido...
non riesco a capire perchè bolle...

6
Beta / Re: acqua in ebollizione
« on: Agosto 06, 2019, 09:36:17 pm »
si aria non ce n'è... il liquido esce dalla cannuccia sul tappo che è chiuso e la ventola gira...

7
Beta / Re: acqua in ebollizione
« on: Agosto 05, 2019, 07:38:03 pm »
il bulbo mi accende l'elettroventola regolarmente...l'impianto elettrico è ok...nessun filo bruciato..

8
Beta / acqua in ebollizione
« on: Agosto 05, 2019, 06:19:13 pm »
mi si era rotta la girante della pompa acqua e anche bruciata l'elettroventola...bene sostituite entrambe ma la moto andava ancora in ebollizione allora ho sostituiito anche la guarnizione di testa ma continua ad andare in ebollizione...
cosa potrebbe essere successo che non riesco piu ad avere la moto che non bolle?

9
Compro / cerco faro beta alp 250
« on: Ottobre 24, 2015, 09:44:27 am »
cerco faro beta alp 2 tempi quello quadrato per intenderci

10
Beta / Re: rev3 2001 con carburazione magra
« on: Ottobre 21, 2015, 09:00:01 am »
Prova i getti 30 / 150. Pulisci/olia il filtro aria. Scalda il motore e prova.
il filtro è pulito e oliato il motore era caldo dato che partiva ache la ventola non ho sostituito igetti data la difficoltà di reperirli spece quello del minimo...in alternativa ho alzato lo spillo ma senza ottenere risultati anche hai medi dove agisce lo spillo

11
Beta / Re: rev3 2001 con carburazione magra
« on: Ottobre 21, 2015, 12:42:22 am »
http://motoalpinismo.it/smf/index.php?topic=13606.0
ho provato anche io a chiudere ed aprire la vite dell aria ma senza risultati...

12
Beta / Re: rev3 2001 con carburazione magra
« on: Ottobre 20, 2015, 10:47:03 pm »
Magra di minimo. Se gira meglio con l' "aria" tirata...                 Però se leggi in giro, qualche risposta te la dai da solo (senza cattiveria).
scusa se puoi essere più chiaro...è magra anche hai medi e agli alti...e non riesco ad indivuare la causa...

13
Beta / rev3 2001 con carburazione magra
« on: Ottobre 20, 2015, 07:37:31 pm »
praticamente va bene con l'aria tirata senza aria tirata è molto magra e quando acceleri e rilasci scende di giri lentamente fa tipo motorino anni 70 pensavo aspirasse aria dal paraolio lato volano ma dopo la sostituzione fa uguale...
ho alzato lo spillo di una tacca dalla terza alla quarta dall'alto ma idem...
i getti sono leggermete più piccoli di quelli di serie ha un 145 di massimo(150 di serie) e un 27,5 di minimo(30 di serie) il precedente proprietario forse li ha sostituiti...
il carburatore è stato pulito e soffiato tutto...
il collettore di gomma del pacco lamellare sembra ok e le lamelle non chiudono più perfettamente ma dato il costo esagerato ho preferito lasciarle così...
qualkuno ha qualke dritta per trovare la causa di questa anomalia?
grazie

14
Impianto elettrico / beta rev3 2001 che brucia il faretto anteriore
« on: Ottobre 15, 2015, 06:27:54 pm »
Quando accelero un po più del normale mi brucia il faretto alogeno anteriore da 20W x 12V ma ho notato che invece la posizione del faro postriore anche accelerando parecchio non si brucia ma se fosse stato il regolatore saltato non avrebbe dovuto  bruciare anche la lampadina posteriore?

15
Compro / Cerco regolatore eletronico per rev3 del 2001
« on: Ottobre 14, 2015, 08:22:27 pm »
cerco regolatore elettronico di tensione per beta rev3 del 2001 ma penso che anche anni successivi siano uguali

Pages: 1 2 »